Startseite
  • » Home
  • » Handbuch & FAQ
  • » Forum
  • » Übersetzungsserver
  • » Suche
Startseite › Forum › Drupalcenter.de › Module ›

Fehler beim aktivieren von Ads

Eingetragen von olli2308 (11)
am 24.02.2009 - 17:17 Uhr in
  • Module
  • Drupal 6.x

Folgenden Fehler bekomme ich, wenn ich das "Ads" Modul aktivieren will: Parse error: syntax error, unexpected '=', expecting ')' in /home/www/web300/html/drupal/modules/ad/cache/memcache/ad_cache_memcache.module on line 72

‹ Webform: Datenergebnis darstellen gmap: adresse aus cck feld lesen? ›
  • Anmelden oder Registrieren um Kommentare zu schreiben

Du hast Shared Hosting UND

Eingetragen von Alexander Langer (3416)
am 24.02.2009 - 17:30 Uhr

Du hast Shared Hosting UND Memcache? Wer bietet denn sowas an?

Hast du gecheckt, ob der Bug im Bugtracker eingetragen ist und hast du das ggf. nachgeholt?

 Webdesign, Drupal, Module, Entwicklung

  • Anmelden oder Registrieren um Kommentare zu schreiben

Wenn du Memcache

Eingetragen von miweb (201)
am 25.02.2009 - 02:01 Uhr

Wenn du Memcache deaktivierst, läuft alles problemlos. Hatte auch gerade das Problem. Das Modul aktiviert man zwar erst, es ist aber zumindest bei meinem Webspace so nicht lauffähig. Es wirkt "eh nur" als Cache, sodass man darauf verzichten kann.

  • Anmelden oder Registrieren um Kommentare zu schreiben

Er kann ja stattdessen den

Eingetragen von Alexander Langer (3416)
am 25.02.2009 - 10:24 Uhr

Er kann ja stattdessen den File Cache nehmen, den sollte man auch auf typischem Shared Hosting ans Laufen bekommen.

 Webdesign, Drupal, Module, Entwicklung

  • Anmelden oder Registrieren um Kommentare zu schreiben

Benutzeranmeldung

  • Registrieren
  • Neues Passwort anfordern

Aktive Forenthemen

  • Canvas Palette: Eine fertige Komponentenbibliothek für Drupal Canvas
  • Hilfe zu Updates oder Composer
  • Vergleich Drupal und Contao
  • [geloest] Blocks in Bootstrap nebeneinander darstellen und nicht untereinander
  • DrupalCamp Frankfurt 27-28 November 2026
  • Bitte mein Bentzerkonto löschen
  • Beim Aufruf einiger Inhalte erhalte ich folgende Fehlermeldung
  • Neuinstallation: vermutlich ein rewrite-Problem
  • Drupal CMS installieren
  • [erledigt]MP3 in Drupal 10 einbinden
  • (gelöst)Drupal 11 installieren
  • Titel ausblenden
Weiter

Neue Kommentare

  • Danke ich werde mir die
    vor 2 Wochen 6 Tagen
  • Vielen Dank für Ihren
    vor 3 Wochen 1 Tag
  • Composer ist sehr ratsam
    vor 3 Wochen 3 Tagen
  • Vielen Dank für den
    vor 3 Wochen 6 Tagen
  • Die alten CMS Vergleiche von contentmanager.de
    vor 3 Wochen 6 Tagen
  • Gut gemacht
    vor 3 Wochen 6 Tagen
  • Layout Builder etc. z.B. für Landing Pages
    vor 3 Wochen 6 Tagen
  • Links
    vor 4 Wochen 2 Tagen
  • Moin,wow, sehr gutes
    vor 4 Wochen 3 Tagen
  • Dass ist eine spannende
    vor 4 Wochen 3 Tagen

Statistik

Beiträge im Forum: 250316
Registrierte User: 20566

Neue User:

  • Robertspaft
  • drupalthemes
  • rofilm

» Alle User anzeigen

User nach Punkten sortiert:
wla9466
stBorchert6003
quiptime4972
Tobias Bähr4019
bv3924
ronald3857
md3717
Thoor3678
Alexander Langer3416
Exterior2903
» User nach Punkten
Zur Zeit sind 0 User und 251 Gäste online.

Hauptmenü

  • » Home
  • » Handbuch & FAQ
  • » Forum
  • » Übersetzungsserver
  • » Suche

Quicklinks I

  • Infos
  • Drupal Showcase
  • Installation
  • Update
  • Forum
  • Team
  • Verhaltensregeln

Quicklinks II

  • Drupal Jobs
  • FAQ
  • Drupal-Kochbuch
  • Best Practice - Drupal Sites - Guidelines
  • Drupal How To's

Quicklinks III

  • Tipps & Tricks
  • Drupal Theme System
  • Theme Handbuch
  • Leitfaden zur Entwicklung von Modulen

RSS & Twitter

  • Drupal Planet deutsch
  • RSS Feed News
  • RSS Feed Planet
  • Twitter Drupalcenter
Drupalcenter Team | Impressum & Datenschutz | Kontakt
Angetrieben von Drupal | Drupal is a registered trademark of Dries Buytaert.
Drupal Initiative - Drupal Association